メッセージをファイルとして保存する

Outlook 、メール メッセージを保存するためのオプションがいくつか表示されます。 たとえば、受信したメッセージは、コンピューター上のファイルとして保存するか、別のフォルダーに保存Outlook。 作成中のメッセージは、下書きとして保存して後で終了できます。

ヒント: メール メッセージを PDF ファイルとして保存しますか。 このWindows 10、[印刷] コマンドを使用してメッセージを PDF に印刷します。 詳細については、「メッセージを PDF ファイルとして保存する」をWindows他のバージョンのドキュメントを参照してください

メッセージをコンピューターまたはクラウドにファイルとして保存する

  1. ダブルクリックして保存するメッセージを開き、[ファイル] メニューの[名前を付けて保存]をクリックします

    [ファイル] メニュー、[名前を付けて保存] の順に選択します。
  2. [名前を付けて保存] ダイアログボックスの [フォルダー] ウィンドウで、フォルダー を選択し、選択したフォルダー内のファイルを保存する場所を選択します。

    既存のメール メッセージをファイルとして保存できます。
  3. [ファイル名] ボックスに、ファイルの名前を入力します。

  4. [ファイルの 種類] ボックスの一覧 で、既定の種類のままにするか、一覧で別のファイルの種類を選択します。

実行する操作を指定してください。

Outlook既定の [名前を付けて保存] の種類の 1 つとして PDF は含めされません。 Microsoft Print To PDF ユーティリティは、Windows 10メール メッセージを PDF に直接印刷できます。 Windows 10を持ってない場合は、メール メッセージを HTML ファイルとして保存し、そのファイルを Word で開き、Word の [名前を付けて保存] 機能を使用して、メールを PDF ファイルとして保存できます。

PDF を [名前を付けて保存] (または [印刷する]) を行Windows 10

  1. 保存するメッセージを開き、[ファイル] タブで [印刷]クリックします

    [ファイル] メニュー、[名前を付けて保存] の順に選択します。
  2. [プリンター ] ドロップダウンから 、[Microsoft Print to PDF] を選択します

    [印刷] コマンドを使用して、メールを PDF ファイルに出力します。
  3. [印刷] を選択します。

  4. [印刷 出力に名前を付けて保存 ] ボックスで、PDF のフォルダーを選択し、ファイル名を入力します。 次に [保存] を選びます。

他のバージョンのファイルで PDF として保存Windows

  1. 保存するメッセージを開き、[ファイル] タブで [名前を付けて保存]をクリックします

    [ファイル] メニュー、[名前を付けて保存] の順に選択します。
  2. [名前を付けて保存] ダイアログボックスの [フォルダー] ウィンドウで、フォルダー を選択し、選択したフォルダー内のファイルを保存する場所を選択します。

  3. [ファイル名] ボックスに、ファイルの名前を入力します。

  4. [ファイルの 種類] ボックスの一覧で [HTML] を選択し、[保存] を 選択します

  5. Word を開き、[ファイルを開く] >選択します

  6. 手順 4 で保存した HTML ファイルを選択します。

  7. [ ファイル] > 名前を付けて保存] を選択し、ファイルの種類のドロップダウンリストから [PDF (*.pdf) を選択してから、[保存] を選択 します

メッセージを別の Outlook フォルダーに保存する場合、最も簡単な方法は、メッセージを移動またはコピー先フォルダーにコピーする方法です。 「アイテム を別のフォルダーに移動またはコピーする」を参照してください

Outlook ドキュメント ファイルとして直接メッセージを保存 Word することはできません。 ただし、メッセージを HTML ファイルとして保存し、そのファイルを Word で開く方法があります。 電子メール メッセージを HTML ファイルとして保存すると、すべての書式設定、画像、リンクが保持され、ヘッダー情報 ([From]、To、CC、Subject)、Subject 情報が含まれます。

  1. 保存するメッセージを開き、[ファイル] タブで [名前を付けて保存]をクリックします

  2. [名前を付けて保存] ダイアログボックスの [フォルダー] ウィンドウで、フォルダー を選択し、選択したフォルダー内のファイルを保存する場所を選択します。

  3. [ファイル名] ボックスに、ファイルの名前を入力します。

  4. [ファイルの 種類] ボックスの一覧で [HTML] を選択し、[保存] を 選択します

  5. Word を開き、[ファイルを開く] >選択します

  6. 手順 4 で保存した HTML ファイルを選択します。

  7. [ ファイル] > 名前を付けて保存] を選択し、ファイルの種類のドロップダウンから [Word 文書 (*.docx) を選択してから、[保存] を選択 します

メール テンプレートを使用すれば、メッセージごとに変化しない情報を含むメッセージを送信できます。 メッセージをテンプレートとして作成および保存し、そのテンプレートを使用することができます。 テンプレートに新しい情報を追加して、メッセージとして送信します。

ヒント: テンプレートの使い方の詳細については、「テンプレートに基づいて電子メール メッセージを 送信する」を参照してください

  • どのバージョンの Outlook​​ をご利用ですか?
  • 2013-2021
  • 2010
  1. [ホーム] タブの [新しい電子メール] をクリックします。

  2. メッセージの本文に、必要な情報を入力します。

  3. メッセージ ウィンドウで、[ファイル] タブをクリックし、[名前を付けて保存] をクリックします。

  4. [名前を付けて保存] ボックスで、[ファイルの種類] ボックスの一覧の [Outlook テンプレート] をクリックします。

  5. [ファイル名] ボックスにテンプレートの名前を入力して、[保存] をクリックします。

  1. [ホーム ] タブの [新規] グループ 、[新しい電子メール] を クリック するか、Ctrl キーと Shift キーを押しながら M キーを押します。

  2. メッセージの本文に、必要な情報を入力します。

  3. メッセージ ウィンドウの [ファイル] タブ で、[ 名前を付けて保存] をクリックします

  4. [名前を付けて保存] ダイアログ ボックスの [ファイルの種類]ボックスの一覧で、[テンプレート] Outlook選択します

  5. [ファイル名] ボックスにテンプレートの名前を入力して、[保存] をクリックします。

既定では、テンプレートは次のフォルダーに保存されます。

  • Windows 7 と Vista   
    C:\Users\Username\Appdata\Roaming\Microsoft\Templates

  • Windows XP   
    C:\Documents and 設定\Username\Application Data\Roaming\Microsoft\Templates

Outlook Unicode は、世界中のほとんどの記述言語を 1 つの文字セットを使用して表現できる文字エンコード標準をサポートしています。 多国籍組織で作業している場合、または他の言語で実行されているコンピューターで Outlook を使用するユーザーとメッセージやアイテムを共有する場合は、 Outlookで Unicode サポートを利用できます。

既定で Unicode エンコードでメッセージを保存するには

  1. [ファイル] タブで。 [メール ] の [>]を選択します

  2. [メッセージの保存] で、[Unicode 形式を使用する] チェックボックスをオンにします。

作成済みの送信していないメッセージは、自動的に下書きフォルダーに保存されます。 後でメッセージに戻 Outlook 、未送信のメッセージを検索できます。

メッセージの下書きを手動で保存するには

  • 次のいずれかの操作を行います。

    • クイック アクセス ツール バーで、[保存] を クリックします

    • [ファイル] タブで [保存] をクリックします。

保存したメッセージの下書きに戻る

  • [ メール]の [フォルダー] ウィンドウで、[下書き] をクリックし、メッセージをダブルクリックします。

既定では、完成していないメッセージは 3 分おきに [下書き] フォルダーに保存されます。 ただし、この間隔やフォルダーは変更できます。

  1. [ファイル] タブで 、[メール] の [ オプション> クリックします

  2. [メッセージの保存] で、次の操作のいずれか、または複数の操作を行います。

    • 下書きの保存場所を変更するには、[このフォルダーに保存] ボックスの一覧で、[下書き]、受信トレイ、送信済みメール、または [送信トレイ] を選択します。  

    • 下書きの保存頻度を変更するには、[この分後に送信されていないアイテムを自動的に保存する] ボックスに、1 から 99 の数値を入力します。

重要:  Office 2007 はサポートされなくなりました。 Microsoft 365 にアップグレードすることで、どんなデバイスでも、どこからでも仕事ができて、かつサポートを受けることができます。

今すぐアップグレードする

実行する操作を指定してください。

Outlook Unicode は、世界中のほとんどの記述言語を 1 つの文字セットを使用して表現できる文字エンコード標準をサポートしています。 多国籍組織で作業している場合、または他の言語で実行されているコンピューターで Outlook を使用するユーザーとメッセージやアイテムを共有する場合は、 Outlookで Unicode サポートを利用できます。

既定で Unicode エンコードでメッセージを保存するには

  1. [ツール] メニュー 。 [オプション] をクリックします

  2. [その他 ] タブ で、[詳細オプション] をクリックします

  3. [メッセージを 保存するときに Unicode メッセージ形式を使用する] チェック ボックス をオンにします。

Outlook ドキュメント ファイルとして直接メッセージを保存 Word することはできません。 ただし、メッセージの内容を別の文書に Word できます。

コピーできるのはメッセージ本文のみです。 ただし、メッセージ ヘッダー情報を含め、[変換]、[Cc]、および [件名] ボックス含めすることもできます。

メッセージ本文をコピーする

  1. メッセージを開く、または閲覧ウィンドウでメッセージ本文をクリックします。

  2. Ctrl キーを押しながら A キーを押して、メッセージの本文全体を選択します。

  3. Ctrl キーを押しながら C キーを押して、内容をクリップボード Windows します。

  4. ドキュメントを開 Word します。

  5. Ctrl キーを押しながら V キーを押して、クリップボードの内容 Windows 文書に貼り付けます。

  6. Microsoft Office ボタン Office ボタンの画像、[保存] の順にクリックします。

ヘッダーと本文を保存する

この手順では、後の手順で両方をコピーできるよう、メッセージのヘッダー情報をメッセージ本文に配置します。 実際にメッセージを転送するわけではありません。

  1. 次のいずれかの操作を行います。

    • メッセージを独自のウィンドウで開いていない場合は、[ホーム] タブの[応答]グループで [転送] をクリックします

    • メッセージを独自のウィンドウで既に開いている場合は、[メッセージ]タブの [応答] グループで [転送] をクリックします

  2. Ctrl キーを押しながら A キーを押して、メッセージの本文全体を選択します。

  3. Ctrl キーを押しながら C キーを押して、内容をクリップボード Windows します。

  4. ドキュメントを開 Word します。

  5. Ctrl キーを押しながら V キーを押して、クリップボードの内容 Windows 文書に貼り付けます。

  6. Microsoft Office ボタン Office ボタンの画像、[保存] の順にクリックします。

  7. コピーしたメッセージ Outlook 含むメッセージ ウィンドウを閉じできます。

を含む PDF ファイルとしてメール メッセージを直接保存 Outlook 2007。 ただし、[受信したメッセージを Microsoft Office Word文書として保存する] セクションの情報を使用して、 Microsoft Office Word 2007 形式でメッセージを保存し、新しい文書を PDF ファイルとして保存することができます。

2007 Microsoft Office システムには、この種類のファイルを保存またはエクスポートする無料のアドインが用意されています。ただし、使用するには、まずアドインをインストールする必要があります。 Office Word 2007で PDF および XPS ファイル形式のサポートを有効にする方法の詳細については、「PDF や XPS などの他のファイル形式のサポートを有効にする」 を参照してください

メール テンプレートを使用すれば、メッセージごとに変化しない情報を含むメッセージを送信できます。 メッセージをテンプレートとして作成および保存し、そのテンプレートを使用することができます。 テンプレートに新しい情報を追加して、メッセージとして送信します。

ヒント: テンプレートの使い方の詳細については、「テンプレートに基づいて電子メール メッセージを 送信する」を参照してください

  1. [ファイル] メニューの [新規作成] をポイントして、[メール メッセージ] をクリックします。

    注: キーボード ショートカット Ctrl + Shift + M を使用して、新しいメールを作成することもできます。

  2. メッセージの本文に、必要な情報を入力します。

  3. メッセージ ウィンドウで、 Office ボタンの画像 (Microsoft Office ボタン) をクリックし、[名前を付けて保存] をクリックします。

  4. [名前を付けて保存] ダイアログ ボックスで、[ファイルの種類] ボックスの一覧の [Outlook テンプレート (*.oft)] をクリックします。

  5. [ファイル名] ボックスにテンプレートの名前を入力し、[保存] をクリックします。

既定では、テンプレートは次のフォルダーに保存されます。

  • Windows Vista   
    c:\users\username\appdata\roaming\microsoft\templates

  • Microsoft Windows XP   
    c:\documents and settings\username\application data\roaming\microsoft\templates 

既定では、Microsoft Office Outlook作成したが送信しないメール メッセージの保存が自動的に試行されます。 後で Outlook に戻ると、未送信のメッセージが保存されています。

メッセージの下書きを手動で保存するには

  • 次のいずれかの操作を行います。

    • クイック アクセス ツール バーで、[保存] を クリックします

      クイック アクセス ツール バーの画像

    • Microsoft Office ボタン Office ボタンの画像、[保存] の順にクリックします。

保存した下書きに戻り、メッセージの作成を続行するには

  • [ メール]のナビゲーション ウィンドウで、[下書き] をクリックし、メッセージをダブルクリックします。

既定では、完成していないメッセージは 3 分おきに [下書き] フォルダーに保存されます。 ただし、この間隔やフォルダーは変更できます。

  1. [ツール] メニューの [オプション] をクリックします。

  2. [ 電子メール オプション] をクリックし、[詳細な電子メール オプション ] をクリックします

  3. 次のいずれか 1 つまたは複数の操作を行います。

    • 変更するには、下書きを保存するには、[メッセージの保存]の[未送信アイテムを保存する]ボックスの一覧で、[下書き]、受信トレイ、送信メール、または [送信トレイ] をクリックします

    • 下書きの保存頻度を変更するには、[メッセージの保存] の[n分おきに未送信の自動保存] ボックスに、1 から 99 の数値を入力します。

ヘルプを表示

スキルを磨く
トレーニングの探索
新機能を最初に入手
Microsoft Insider に参加する

この情報は役に立ちましたか?

翻訳品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?

フィードバックをお送りいただきありがとうございます!

×