Outlook le ofrece varias opciones para guardar un mensaje de correo electrónico. Un mensaje que reciba, por ejemplo, se puede guardar como un archivo en el equipo o en otra carpeta en Outlook. Un mensaje que está redactando se puede guardar como borrador y finalizar más tarde.

Sugerencia: ¿Desea guardar un mensaje de correo electrónico como archivo PDF? En Windows 10, use el comando Imprimir para imprimir el mensaje en un PDF. Para obtener más instrucciones o para otras versiones de Windows, vea Guardar un mensaje como un archivo PDF.

Guardar un mensaje como un archivo en el equipo o en la nube

  1. Haga doble clic para abrir el mensaje que desea guardar y, en el menú Archivo, haga clic en Guardar como.

    Seleccione el menú Archivo y, a continuación, Guardar como.
  2. En el cuadro de diálogo Guardar como, en el panel Carpeta, elija una carpeta y, acontinuación, la ubicación en la carpeta seleccionada donde desea guardar el archivo.

    Puede guardar un mensaje de correo electrónico existente como archivo.
  3. En el cuadro Nombre de archivo, escriba el nombre del archivo.

  4. En la lista Guardar como tipo, acepte el tipo predeterminado o elija otro tipo de archivo en la lista.

¿Qué desea hacer?

Outlook no incluye PDF como uno de los tipos predeterminados guardar como. La utilidad Imprimir a PDF de Microsoft Windows 10 le permite imprimir cualquier mensaje de correo electrónico directamente en un PDF. Si notiene Windows 10 , puede guardar el mensaje de correo electrónico como un archivo HTML, abrirlo en Word y, a continuación, usar la característica Guardar como en Word para guardar el correo electrónico como un archivo PDF.

Guardar como (o Imprimir en) un PDF en Windows 10

  1. Abra el mensaje que desea guardar y, en la pestaña Archivo, haga clic en Imprimir.

    Seleccione el menú Archivo y, a continuación, Guardar como.
  2. En la lista desplegable Impresora, elija Imprimir en PDF de Microsoft.

    Use el comando Imprimir para convertir un correo electrónico a archivo PDF.
  3. Seleccione Imprimir.

  4. En el cuadro Guardar impresión como, elija una carpeta para el PDF y escriba un nombre de archivo. A continuación, elija Guardar.

Guardar como PDF en otras versiones de Windows

  1. Abra el mensaje que desea guardar y, en la pestaña Archivo, haga clic en Guardar como.

    Seleccione el menú Archivo y, a continuación, Guardar como.
  2. En el cuadro de diálogo Guardar como, en el panel Carpeta, elija una carpeta y, acontinuación, la ubicación en la carpeta seleccionada donde desea guardar el archivo.

  3. En el cuadro Nombre de archivo, escriba el nombre del archivo.

  4. En la lista Guardar como tipo, elija HTML y, a continuación, elija Guardar.

  5. Abra Word y elija Archivo > Abrir.

  6. Seleccione el archivo HTML que guardó en el paso 4.

  7. Elija Archivo > Guardar comoy, a continuación, elija PDF (*.pdf) en el menú desplegable tipo de archivo antes de elegir Guardar.

Si desea guardar un mensaje en otra carpeta Outlook, la forma más sencilla de hacerlo es mover o copiar el mensaje a la carpeta de destino. Vea Mover o copiar un elemento a otra carpeta.

Outlook puede guardar un mensaje directamente como un archivo Word documento. Sin embargo, puede guardar el mensaje como un archivo HTML y, a continuación, abrir ese archivo en Word. Guardar el mensaje de correo electrónico como archivo HTML conserva todos los formatos, imágenes y vínculos, así como la información del encabezado, que incluye la información de De, Para,Ccy Asunto.

  1. Abra el mensaje que desea guardar y, en la pestaña Archivo, haga clic en Guardar como.

  2. En el cuadro de diálogo Guardar como, en el panel Carpeta, elija una carpeta y, acontinuación, la ubicación en la carpeta seleccionada donde desea guardar el archivo.

  3. En el cuadro Nombre de archivo, escriba el nombre del archivo.

  4. En la lista Guardar como tipo, elija HTML y, a continuación, elija Guardar.

  5. Abra Word y elija Archivo > Abrir.

  6. Seleccione el archivo HTML que guardó en el paso 4.

  7. Elija Archivo > Guardar comoy, a continuación, elija Documento de Word (*.docx) en el menú desplegable tipo de archivo antes de elegir Guardar.

Use plantillas de correo electrónico para enviar mensajes que incluyan información que no cambia de mensaje a mensaje. Puede crear y guardar un mensaje como plantilla y, a continuación, usar esa plantilla. Agregue cualquier información nueva antes de enviar la plantilla como mensaje.

Sugerencia: Para obtener más información sobre cómo usar plantillas, vea Enviar un mensaje de correo electrónico basado en una plantilla.

  1. En la pestaña Inicio, haga clic en Nuevo correo.

  2. En el cuerpo del mensaje, escriba el contenido que desee.

  3. En la ventana del mensaje, haga clic en la pestaña Archivo y luego haga clic en Guardar como.

  4. En el cuadro Guardar como, en la lista Guardar como tipo, haga clic en Outlook plantilla.

  5. En el cuadro Nombre de archivo, escriba un nombre para la plantilla y, luego, haga clic en Guardar.

  1. En la pestaña Inicio, en el Grupo nuevo,haga clic en Nuevo correo electrónico o presione Ctrl+Mayús+M.

  2. En el cuerpo del mensaje, escriba el contenido que desee.

  3. En la ventana del mensaje, en la pestaña Archivo, haga clic en Guardar como.

  4. En el cuadro de diálogo Guardar como, en la lista Guardar como tipo, elija Outlook plantilla.

  5. En el cuadro Nombre de archivo, escriba un nombre para la plantilla y, luego, haga clic en Guardar.

De forma predeterminada, las plantillas se guardan en las siguientes carpetas:

  • Windows 7 y Vista   
    C:\Usuarios\Nombre de usuario\Appdata\Roaming\Microsoft\Templates

  • Windows XP   
    C:\Documents and Configuración\Username\Application Data\Roaming\Microsoft\Templates

Outlook es compatible con Unicode, un estándar de codificación de caracteres que permite representar la mayoría de los idiomas escritos del mundo mediante un único juego de caracteres. Si trabaja en una organización multinacional o comparte mensajes y elementos con personas que usan Outlook en equipos que se ejecutan en otros idiomas, puede aprovechar el soporte Unicode en Outlook.

Para guardar los mensajes en una codificación Unicode de forma predeterminada

  1. En la pestaña Archivo. elija Opciones > Correo.

  2. En Guardar mensajes,active la casilla Usar formato Unicode.

Cualquier mensaje que cree, pero no envíe, se guardará automáticamente en la carpeta Borradores. Puede volver a Outlook más tarde y encontrar el mensaje que no aparece.

Para guardar manualmente un borrador de un mensaje

  • Siga uno de estos procedimientos:

    • En la barra de herramientas de acceso rápido,haga clic en Guardar.

    • En la pestaña Archivo, haga clic en Guardar.

Para volver a un borrador guardado de un mensaje

  • En Correo, en el panel Carpeta, haga clic en Borradoresy, después, haga doble clic en el mensaje.

De forma predeterminada, los mensajes no terminados se guardan en la carpeta Borradores cada tres minutos. Puede cambiar este intervalo de tiempo o ubicación.

  1. En la pestaña Archivo, haga clic en Opciones > Correo.

  2. En Guardar mensajes, realice una o varias de las siguientes acciones:

    • Para cambiar dónde se guardan los borradores, en la lista Guardar en esta carpeta, elija Borradores ,Bandejade entrada,Correo enviado o Bandeja de salida.  

    • Para cambiar la frecuencia con la que se guardan los borradores, en el cuadro Guardar automáticamente elementos que no se han enviado después de tantos minutos, escriba un número de 1 a 99.

Importante:  Office 2007 ya no es compatible. Actualice a Microsoft 365 para trabajar en cualquier lugar desde cualquier dispositivo y seguir recibiendo soporte técnico.

Actualizar ahora

¿Qué desea hacer?

Outlook es compatible con Unicode, un estándar de codificación de caracteres que permite representar la mayoría de los idiomas escritos del mundo mediante un único juego de caracteres. Si trabaja en una organización multinacional o comparte mensajes y elementos con personas que usan Outlook en equipos que se ejecutan en otros idiomas, puede aprovechar el soporte Unicode en Outlook.

Para guardar los mensajes en una codificación Unicode de forma predeterminada

  1. En el menú Herramientas. haga clic en Opciones.

  2. En la pestaña Otros, haga clic en Opciones avanzadas.

  3. Active la casilla Usar formato de mensaje Unicode al guardar mensajes.

Outlook puede guardar un mensaje directamente como un archivo Word documento. Sin embargo, puede copiar el contenido de un mensaje en un Word documento.

Solo puede copiar el cuerpo del mensaje. Pero también puede incluir la información del encabezado del mensaje, que incluye los cuadros De, Para,Ccy Asunto.

Copiar el cuerpo del mensaje

  1. Abra el mensaje o haga clic en el cuerpo del mensaje en el panel de lectura.

  2. Presione Ctrl+A para seleccionar todo el cuerpo del mensaje.

  3. Presione Ctrl+C para copiar el contenido en el Windows portapapeles.

  4. Abra un Word de datos.

  5. Presione Ctrl+V para pegar el contenido del portapapeles Windows en el documento.

  6. Haga clic en el botón Microsoft Office Imagen del botón de Office y después en Guardar.

Guardar el encabezado y el cuerpo

En este procedimiento, colocará la información del encabezado del mensaje en el cuerpo del mensaje para poder copiar ambos en pasos posteriores. En realidad, no reenviará el mensaje.

  1. Siga uno de estos procedimientos:

    • Si no ha abierto el mensaje en su propia ventana, en la pestaña Inicio, en el grupo Responder, haga clic en Reenviar.

    • Si ya ha abierto el mensaje en su propia ventana, en la pestaña Mensaje, en el grupo Responder, haga clic en Reenviar.

  2. Presione Ctrl+A para seleccionar todo el cuerpo del mensaje.

  3. Presione Ctrl+C para copiar el contenido en el Windows portapapeles.

  4. Abra un Word de datos.

  5. Presione Ctrl+V para pegar el contenido del portapapeles Windows en el documento.

  6. Haga clic en el botón Microsoft Office Imagen del botón de Office y después en Guardar.

  7. Puede cerrar la ventana Outlook que contiene el contenido del mensaje que copió.

No puede guardar directamente un mensaje de correo electrónico como un archivo PDF con Outlook 2007. Sin embargo, puede usar la información de la sección Guardar un mensaje recibido como documento de Microsoft Office Word para guardar el mensaje en un formato Microsoft Office Word 2007 y, después, guardar el nuevo documento como un archivo PDF.

El sistema de Microsoft Office 2007 ofrece un complemento gratuito para guardar o exportar este tipo de archivo, pero primero debe instalar el complemento antes de poder usarlo. Para obtener más información sobre cómo habilitar la compatibilidad con el formato de archivo PDF y XPS en Office Word 2007, vea Habilitar la compatibilidad con otros formatos de archivo, como PDF y XPS.

Use plantillas de correo electrónico para enviar mensajes que incluyan información que no cambia de mensaje a mensaje. Puede crear y guardar un mensaje como plantilla y, a continuación, usar esa plantilla. Agregue cualquier información nueva antes de enviar la plantilla como mensaje.

Sugerencia: Para obtener más información sobre cómo usar plantillas, vea Enviar un mensaje de correo electrónico basado en una plantilla.

  1. En el menú Archivo, seleccione Nuevoy, a continuación, haga clic en Mensaje de correo.

    Nota: También puede usar el método abreviado de teclado Ctrl+Mayús+M para crear un nuevo correo electrónico.

  2. En el cuerpo del mensaje, escriba el contenido que desee.

  3. En la ventana del mensaje, haga clic en Microsoft Office botón Imagen del botón de Office y, a continuación, haga clic en Guardar como.

  4. En el cuadro de diálogo Guardar como, en la lista Guardar como tipo, haga clic en Plantilla de Outlook (*.oft).

  5. En el cuadro Nombre de archivo, escriba un nombre para la plantilla y, a continuación, haga clic en Guardar.

De forma predeterminada, las plantillas se guardan en las siguientes carpetas:

  • Windows Vista   
    c:\users\username\appdata\roaming\microsoft\templates

  • Microsoft Windows XP   
    c:\documents and settings\username\application data\roaming\microsoft\templates 

De forma predeterminada, Microsoft Office Outlook automáticamente intenta guardar cualquier mensaje de correo electrónico que cree pero no envíe. Puede volver a Outlook más tarde y encontrar el mensaje que no se envía.

Para guardar manualmente un borrador de un mensaje

  • Siga uno de estos procedimientos:

    • En la barra de herramientas de acceso rápido,haga clic en Guardar.

      Imagen de la barra de herramientas de acceso rápido

    • Haga clic en el botón Microsoft Office Imagen del botón de Office y después en Guardar.

Para volver a un borrador guardado para que pueda seguir redactando el mensaje

  • En Correo, en el panel de navegación, haga clic en Borradoresy, después, haga doble clic en el mensaje.

De forma predeterminada, los mensajes no terminados se guardan en la carpeta Borradores cada tres minutos. Puede cambiar este intervalo de tiempo o ubicación.

  1. En el menú Herramientas, haga clic en Opciones.

  2. Haga clic en Opciones de correoelectrónico y, a continuación, haga clic en Opciones avanzadas de correo electrónico.

  3. Siga uno o varios de estos pasos:

    • Para cambiar los borradores se guardan, en Guardar mensajes ,en la lista Guardar elementos no enviados, haga clic en Borradores, Bandejade entrada,Correo enviado o Bandeja de salida.

    • Para cambiar la frecuencia con la que se guardan los borradores, en Guardar mensajes ,en el cuadro Autoguardado sin enviar cada n minutos, escriba un número de 1 a 99.

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Office Usuarios de Insider

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a tu experiencia?

¡Gracias por sus comentarios!

×