Abrir o guardar datos adjuntos

Los mensajes de correo electrónico que incluyen datos adjuntos se identifican mediante un clip de papel Icono de datos adjuntos icono en la lista de mensajes.

Nota de seguridad: Outlook acepta una gran variedad de tipos de archivo diferentes, pero bloquea los datos adjuntos potencialmente inseguros (como archivos. bat,. exe,. vbs y. js) que pueden contener virus. Incluso con Outlook protección de datos adjuntos, tenga cuidado de abrir cualquier archivo adjunto, especialmente si es de alguien que no conoce o en quien no confía. Cuando tenga dudas, consulte al remitente sobre la autenticidad del archivo adjunto. Además, mantenga actualizado el software antivirus de su equipo.

La mayoría del tiempo, verá los archivos adjuntos en el panel de lectura, directamente en el encabezado del mensaje o en el asunto. En ocasiones, verá los datos adjuntos en el cuerpo del mensaje.

Ver datos adjuntos recibidos en el panel de lectura

Haga doble clic en el icono de datos adjuntos para abrir el archivo adjunto.

Para guardar los datos adjuntos, elija la flecha desplegable situada a la derecha del icono de datos adjuntos para abrir el menú de datos adjuntos.

Elija la flecha desplegable en la parte derecha del icono de datos adjuntos para ver el menú de datos adjuntos

Elija Guardar como para guardar un archivo adjunto en el equipo o en la ubicación de almacenamiento en la nube. Elija guardar todos los datos adjuntos para guardar todos los datos adjuntos desde un solo mensaje. De forma predeterminada, todos los datos adjuntos se guardarán en la carpeta documentos, pero puede elegir una ubicación diferente cada vez que guarde los datos adjuntos.

También puede guardar datos adjuntos arrastrando y soltando los datos adjuntos desde el mensaje de correo electrónico hasta el escritorio. Al arrastrar y soltar datos adjuntos almacenados en la nube, se descargará una copia local de los datos adjuntos y se guardará para que pueda usarla cuando lo desee.

Abrir datos adjuntos

Puede abrir datos adjuntos desde el Panel de lectura o desde un mensaje abierto. En cualquier caso, haga doble clic en el archivo adjunto para abrirlo.

  • Para abrir un archivo adjunto desde la lista de mensajes, haga clic con el botón derecho en el mensaje que contiene los datos adjuntos, haga clic en Ver datos adjuntos y, a continuación, haga clic en el nombre del archivo adjunto.

Puede obtener una vista previa de datos adjuntos en mensajes HTML o de texto sin formato en el panel de lectura y en los mensajes abiertos. La vista previa no está disponible para los archivos adjuntos a mensajes RTF.

  1. Para obtener una vista previa de datos adjuntos, haga clic en los datos adjuntos y se mostrarán en un lugar en el cuerpo del mensaje

  2. Para volver al mensaje, en la pestaña Herramientas de datos adjuntos, en el grupo Mensaje, haga clic en Mostrar mensaje.

Después de abrir y ver el archivo adjunto, puede guardarlo en una unidad de disco. Si un mensaje contiene más de un archivo adjunto, puede guardar varios datos adjuntos como un grupo o de uno en uno.

Guardar uno o más datos adjuntos

  1. Haga clic en los datos adjuntos en el panel de lectura o el mensaje abierto.

  2. En la pestaña Datos adjuntos, en el grupo Acciones, haga clic en Guardar como. Puede también hacer clic con el botón derecho en un archivo adjunto y, a continuación, hacer clic en Guardar como. Para seleccionar varios datos adjuntos, mantenga presionada la tecla Ctrl mientras hace clic en los datos adjuntos. Para guardar todos los datos adjuntos, elija Guardar todos los datos adjuntos.

    Comando Guardar como en la cinta de opciones

    Nota: Si el mensaje está en formato RTF, en el panel de lectura o en el mensaje abierto, haga clic con el botón derecho en el archivo adjunto y, a continuación, haga clic en Guardar como.

  3. Haga clic en una ubicación de carpeta y luego en Guardar.

Ver un archivo adjunto (obtener una vista previa) sin tener que abrirlo

Vista previa de datos adjuntos, una nueva característica de 2007 Microsoft Office system, le permite obtener una vista previa de algunos tipos de archivo de datos adjuntos sin tener que abrirlos. Para obtener información sobre el envío de archivos adjuntos en un mensaje de correo electrónico, vea Adjuntar un archivo u otro elemento a un mensaje de correo electrónico.

Cuando reciba datos adjuntos en un mensaje y desee ver rápidamente qué contiene el archivo adjunto sin tener que abrirlo, puede obtener una vista previa de los datos adjuntos. Puede obtener una vista previa de los datos adjuntos en el panel de lectura o desde un mensaje abierto. Los controladores de vista previa de datos adjuntos que vienen con versión de 2007 Office están activados de manera predeterminada.

Nota: Para obtener una vista previa de un archivo adjunto que creó en una aplicación de 2007 Microsoft Office system, debe tener la aplicación de Office 2007 instalada en su equipo. Por ejemplo, para obtener una vista previa de un archivo adjunto de Word 2007, debe tener Word 2007 instalado. Para obtener una vista previa de datos adjuntos de Excel, debe tener Excel instalado.

Vista previa de datos adjuntos es compatible para mensajes con formato HTML y texto sin formato, pero no para los mensajes que se les aplica el formato de texto enriquecido (RTF). Además, la vista previa de datos adjuntos solo está disponible cuando analiza los mensajes recibidos y no cuando está redactando mensajes nuevos.

Obtener una vista previa de datos adjuntos

  1. En la lista de mensajes, seleccione el mensaje que tiene los datos adjuntos de los que desea obtener una vista previa.

  2. En Panel de lectura, haga clic en el archivo adjunto. Si hay varios datos adjuntos, puede que tenga que desplazarse horizontalmente para encontrar los datos adjuntos que desee.

    Nota: Una vista previa no puede mostrar el contenido más actualizado del archivo. Para ver el contenido más completo y actualizado, abra el archivo. Por ejemplo, puede hacer doble clic en un archivo adjunto .docx para abrirlo en Microsoft Word.

  3. Para volver al cuerpo del mensaje, haga clic en el botón Mensaje.

Para obtener información sobre cómo obtener una vista previa de datos adjuntos de PDF en Outlook 2007, vea Vista previa de archivos adjuntos en PDF.

Los controladores de vista previa de datos adjuntos que vienen con versión de 2007 Office están activados de manera predeterminada. Si no desea usar alguno de los controladores de vista previa de datos adjuntos, siga estos pasos para desactivarlos.

  1. En Outlook, en el menú Herramientas, haga clic en Centro de confianza y, a continuación, haga clic en Tratamiento de datos adjuntos.

  2. Realiza una de las operaciones siguientes:

    • Para desactivar todos los controladores de vista previa de datos adjuntos, haga clic en Desactivar vista previa de datos adjuntos.

    • Para desactivar un controlador de vista previa de datos adjuntos específico, haga clic en Controladores de vista previa de datos adjuntos y documentos, desactive la casilla para un controlador de vista previa que desee desactivar y, a continuación, haga clic en Aceptar.

Para activarlos, haga clic para seleccionar Desactivar vista previa de datos adjuntos u opciones de controlador de vista previa de datos adjuntos específico.

Para obtener más información acerca de los controladores de vista previa de datos adjuntos, vea Encontrar controladores de vista previa de datos adjuntos.

Abrir datos adjuntos

Puede abrir datos adjuntos desde Panel de lectura, desde un mensaje en una lista de mensajes, como la Bandeja de entrada o desde un mensaje abierto.

  1. En la lista de mensajes, seleccione el mensaje que tiene el archivo adjunto.

  2. En el panel de lectura, haga doble clic en el archivo adjunto. También puede hacer clic con el botón derecho en el mensaje con el archivo adjunto y elija Ver datos adjuntos.

    Nota: Si tiene la posibilidad de elegir entre abrir y guardar los datos adjuntos, tenga en cuenta que es una buena idea guardar primero el archivo y, a continuación, explorarlo con un programa antivirus antes de abrirlo.

Guardar datos adjuntos

Después de abrir y ver el archivo adjunto, puede guardarlo en un disco duro. Si un mensaje contiene más de un archivo adjunto, puede guardar varios datos adjuntos como un grupo o de uno en uno.

Guardar un único archivo adjunto desde un mensaje

  1. En el mensaje abierto o en la vista previa del mensaje, haga clic en los datos adjuntos que desea guardar.

  2. En el menú contextual, haga clic en Guardar como.

  3. Elija una ubicación de carpeta y, a continuación, haga clic en Guardar.

Guardar todos los datos adjuntos desde un mensaje abierto

  1. En el mensaje abierto, en la pestaña Mensaje, en el grupo Acciones, haga clic en Otras acciones y, después, en Guardar datos adjuntos.

  2. Haga clic en Aceptar, elija una ubicación de carpeta y después, haga clic en Aceptar otra vez.

Guardar todos los datos adjuntos desde una lista de mensajes

  1. En la lista de mensajes, seleccione el mensaje que tiene el archivo adjunto.

  2. En el menú Archivo, seleccione Guardar datos adjuntos y, a continuación, haga clic en Todos los datos adjuntos.

  3. Haga clic en Aceptar, elija una ubicación de carpeta y después, haga clic en Aceptar otra vez.

Vea también

Vista previa de datos adjuntos en Outlook

Solucionar problemas de datos adjuntos en Outlook

Cambiar la Asociación de archivos para un archivo adjunto de correo electrónico

¿Necesita más ayuda?

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×