Outlook에서 기본 글꼴은 검은색의 Calibri입니다. 새 전자 메일 메시지를 작성할 때 사용됩니다. 기본 글꼴과 색, 크기 및 스타일(예: 굵게 또는 기울임꼴)을 변경할 수 있습니다.
Outlook에서는 새 메시지, 회신 및 전달의 글꼴, 색, 크기 및 스타일을 독립적으로 변경할 수 있습니다. 메시지 목록에 사용되는 글꼴을 변경하려면 메시지 목록의 글꼴 또는 글꼴 크기 변경을 참조하세요.
아래에서 사용 중인 Outlook 버전의 탭 옵션을 선택합니다.
내가 사용 중인 Outlook 버전은 무엇인가요?
참고
이 새 Outlook 탭의 단계가 제대로 작동하지 않는 경우 아직 새 Windows용 Outlook을 사용하고 있지 않을 수 있습니다. 대신 클래식 Outlook 탭을 선택하고 해당 단계를 따르세요.
새 Outlook에서 메시지의 기본 글꼴, 스타일 및 크기 변경
-
보기 탭에서
새 Outlook에서 설정을 봅니다.
-
Mail을 선택한 다음 Compose를 선택합니다.
-
메시지 형식에서 원하는 글꼴, 크기 및 스타일을 선택한 다음, 저장을 선택합니다.
새 Outlook에서 메시지를 읽기 위한 글꼴 크기 변경
확대/축소 기능을 사용하여 읽기 창의 메시지 크기를 변경할 수 있습니다.
- 받은 편지함에서 읽기 창에서 볼 메시지를 선택합니다.
-
보기 탭을 선택한 다음 확대/축소를 선택합니다.
- 더하기 + 단추를 선택하여 확대하거나 빼기 - 단추를 선택하여 축소합니다. 다시 설정을 사용하여 기본 보기로 돌아갑니다.
클래식 Outlook에는 다음을 수행할 수 있는 옵션이 있습니다.
기본 글꼴, 색 등을 변경합니다. | 기본 글꼴, 색 등을 복원합니다. | 읽기 창에서 글꼴 변경
클래식 Outlook에서 메시지의 기본 글꼴, 색, 스타일 및 크기 변경
파일 탭에서 옵션메일을> 선택합니다.
Compose 메시지에서 편지지 및 글꼴을 선택합니다.
개인 편지지 탭의 새 메일 메시지 또는 메시지 회신 또는 전달에서글꼴을 선택합니다.
글꼴 상자에서 사용할 글꼴, 스타일, 크기 및 색상을 선택합니다. 변경 내용을 미리 볼 수 있습니다.
확인을 세 번 선택하여 Outlook으로 돌아갑니다.
새 설정이 즉시 적용됩니다.
참고
- 새 메시지와 회신 및 전달 모두에 대해 독립적으로 글꼴 기본 설정을 지정해야 합니다.
- 선택한 글꼴이 받는 사람의 컴퓨터에 설치되어 있지 않으면 받는 사람의 메일 프로그램에서 사용 가능한 글꼴을 대체합니다.
클래식 Outlook에서 초기 기본 글꼴 스타일 옵션 복원
나중에 사용자 지정 글꼴 설정을 유지하지 않고 기본 설정으로 돌아가려면 위의 단계를 사용하되 다음 값을 선택할 수 있습니다.
-
글꼴: +본문
-
글꼴 스타일: 일반
-
크기: 11
-
글꼴 색: 자동
클래식 Outlook에서 메시지를 읽기 위한 글꼴 크기 변경
확대/축소 기능을 사용하여 읽기 창의 메시지 크기를 변경할 수 있습니다.
단일 메시지의 확대/축소 수준을 변경하려면
- 읽기 창의 오른쪽 아래에 있는 슬라이더를 사용하여 확대/축소 수준을 조정합니다. 조정하면 읽기 창의 텍스트 크기가 증가하거나 줄어듭니다.
받은 모든 메시지의 확대/축소 수준을 변경하려면
이제 받은 모든 메시지의 확대/축소 수준을 변경할 수 있습니다. 확대/축소 슬라이더 오른쪽에 있는 백분율을 클릭하여 확대/축소 창을 엽니다.
기본 옵션 중 하나를 선택하거나 특정 백분율을 입력합니다.
이 확대/축소 수준을 모든 메시지에 적용하려면 내 기본 설정 기억 검사 상자를 검사한 다음 확인을 클릭합니다.
HTML 형식을 사용하여 웹용 Outlook 또는 Outlook.com 로 새 메시지를 작성하는 경우 글꼴을 변경할 수 있습니다.
-
으로 이동합니다.설정>메일>Compose.
-
메시지 형식에서Compose 메시지를HTML 형식으로 설정합니다.
- 기본값에 사용할 글꼴 및 크기를 설정합니다.
-
저장을 선택합니다.
관련 문서
메시지 목록의 글꼴 또는 글꼴 크기 변경