Iniciar sesión con Microsoft
Iniciar sesión o crear una cuenta
Hola:
Seleccione una cuenta diferente.
Tiene varias cuentas
Elija la cuenta con la que desea iniciar sesión.

Si este artículo no describe su problema de hardware, visite el siguiente sitio web de Microsoft para ver más artículos sobre hardware:

http://support.microsoft.com/default.aspx/w98?sid=460

Síntomas

Al intentar usar la impresora, es posible que la impresora esté configurada para usar un tamaño de papel incorrecto. Por ejemplo, es posible que la impresora esté configurada para usar papel de tamaño A4 en lugar de papel de tamaño carta, aunque haya configurado previamente la impresora para usar papel de tamaño carta.

Causa

Este problema puede ocurrir si modifica la configuración regional en la herramienta Configuración regional del panel de control y, a continuación, agrega una impresora. Cuando agrega una impresora, está configurada para usar un tamaño de papel predeterminado en función de la configuración regional actual. Si cambia la configuración regional a una región que usa un tamaño de papel diferente, las impresoras existentes no se actualizan automáticamente para usar el nuevo tamaño de papel.

Resolución

Para resolver este problema, cambie el tamaño de papel predeterminado de la impresora:

  1. Haga clic en Inicio, seleccione configuracióny, a continuación, haga clic en impresoras.

  2. Haga clic con el botón secundario en la impresora adecuada y después haga clic en propiedades.

  3. Haga clic en la pestaña papel y, a continuación, haga clic en el tamaño de papel que desee usar en el cuadro tamaño de papel .

  4. Haga clic en Aceptary, a continuación, cierre la carpeta Impresoras.

Estado

Este comportamiento es una característica del diseño de la aplicación.

¿Necesita más ayuda?

¿Quiere más opciones?

Explore las ventajas de las suscripciones, examine los cursos de aprendizaje, aprenda a proteger su dispositivo y mucho más.

Las comunidades le ayudan a formular y responder preguntas, enviar comentarios y leer a expertos con conocimientos extensos.

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a su experiencia?
Si presiona Enviar, sus comentarios se usarán para mejorar los productos y servicios de Microsoft. El administrador de TI podrá recopilar estos datos. Declaración de privacidad.

¡Gracias por sus comentarios!

×